
	
	

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html>
	<head>
		

<!-- Start USER_V2 SE -->
<!-- The server is oma-www67.xosn.com/10.3.8.232-->
<!-- The time is 01/21/2017 04:13:43 AM EST-->
	<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Oswald|Oswald:700">	
	
					<meta name="twitter:card" content="summary_large_image">
					
					<meta name="twitter:title" content="NAIA Offers NACWAA Leadership Institute Grant">
					<meta name="twitter:description" content="NACWAA Leadership Grand application form due Feb. 15">
					
						<meta name="twitter:image:src" content="http://image.cdnllnwnl.xosnetwork.com/pics32/400/VL/VLZKJVBNOSSINYF.20111220175008.jpg">
					
		<meta property="og:type" content="article" />
		
			<meta property="og:image" content="http://image.cdnllnwnl.xosnetwork.com/pics32/400/VL/VLZKJVBNOSSINYF.20111220175008.jpg"/>
			<meta property="og:image:height" content="251"/>
			<meta property="og:image:width" content="400"/>
		
		<meta property="og:site_name" content="NAIA.org"/>
		<meta property="og:title" content="NAIA Offers NACWAA Leadership Institute Grant"/>
		<meta property="og:url" content="http://www.naia.org/ViewArticle.dbml?ATCLID=211424208&DB_OEM_ID=27900"/>
		 <meta property="og:description" content="NACWAA Leadership Grand application form due Feb. 15"/>
		 <meta property="fb:app_id" content="176048349193552"/>
	 
				<title>NAIA Offers NACWAA Leadership Institute Grant - NAIA - National Association of Intercollegiate Athletics</title>
			
				<meta name="DESCRIPTION" content="NACWAA Leadership Grand application form due Feb. 15">
			
		<meta name="KEYWORDS" content="Wrestling ,Swimming & Diving - M,Golf - W,Football,Soccer - M,Swimming & Diving - W,Softball,Golf  - M,Tennis - M,Tennis - W,Volleyball,Baseball,None,Basketball - DI M,Basketball - DI W,Indoor Track & Field - W,Volleyball - M,Cross Country - W,Outdoor Track & Field - W,Indoor Track & Field - M,Outdoor Track & Field - M,Soccer - W,Cross Country - M,Baseball Championship,Basketball - DI M Championship,Football Championship,Golf Championship - W,Outdoor Track & Field Championship - W,Basketball - DII M,Basketball - DII W,Golf Championship - M,Soccer Championship - M,Basketball - DII M Championship,Indoor Track & Field Championship - M,Outdoor Track & Field Championship - M,Volleyball Championship,_Membership,Cheer & Dance,Bowling - M,Swimming & Diving Championship - M,Wrestling Championship,Tennis Championship - M,Cross Country Championship - M,Basketball - DI W Championship,Softball Championship,Swimming & Diving Championship - W,Tennis Championship - W,Basketball - DII W Championship,Cross Country Championship - W,Indoor Track & Field Championship - W,Soccer Championship - W,_Association News & Features,_ChampionsofCharacter,_Legislative / Rules Education,_Coaches Corner,_International Student Eligibility Center Updates,_AthleticsDirectors,Cheer & Dance Championship,Lacrosse - M,Lacrosse - W,Lacrosse Championship - W,Lacrosse Championship - M,Schedule,Polls,2013 NCA/NDA Results,Biography,About Bill Byrne,Champs/Life Skills,Procedures,Staff,Stats,Cheer & Dance - W ,  Bowling W  ,National Invitational,Rules Interpretations,TEAMS OF CHARACTER,TEAM CHARACTER,Complete Results,2016 FCS:,Conference Meets,WS Schedule,General,Student Athletic Trainers,Coaches,Visitor&#39;s Guide,2016 Bracket,2016-17 SEASON:,2017 National Invitational,CofC Homepage,LEGISLATIVE BRIEFS ARCHIVES,POLLS,Live Statistics,Archives,Staff Directory,Prospective Students,Doctors,Membership Services,Cheer & Dance - M,National Qualifiers,2016 SEASON:,Credential Requests,CATEGORY TBD,Live Scoring,Association News,Roster,General Academic Information,Camp,Lead Page,CHAMPIONSHIPS TOOLKIT,VIOLATION REPORTS,2017 SEASON,Archived Stats,2016 SEASON: ,Champions of Character,Scores,Facility,Facilities,Rosters,OR Schedule,SCORECARD,Live Video,Inside the Bridget,SCHOLAR ATHLETE,SCHOLAR TEAM,AWARD FORMS:,Results,Scores ,Welcome,Schedule & Results,Coaching Staff,Current Student,Top Times,Home,12th Man Team Rewards,Bowling M ,Traditions,Promotions,Live Scoreboard,2016 CHAMPIONSHIP:,FIVE STAR AWARD,STAFF & ADVISORY BOARD,FORFEITS,MORE,Coaches Resources,News Archives,Player of the Week,Misc,Press Book,Box Score,Schedule | Results,Media Guide,2017 CHAMPIONSHIP:,GOVERNANCE,INDIVIDUAL CHARACTER,_AthleticsDirectors,CATEGORY 2 TBD,Qualification Group Plan,Headlines,2017 Qualifier Tournaments,ABOUT US,News,Statistics,Conference Tournaments,Performance Lists,Individual Results,Team Results,Camps,Academic Services,Athletic Career Services,2017 SEASON:,2015 SEASON:,Bracket,2016 National Invitational,">
	
	<meta name="google-site-verification" content="+EK4QCKWnDhsRahChpa2ij4rjPpW5LGkdSRihOBvS4g=" >

<link rel="canonical" href="http://www.naia.org/ViewArticle.dbml?DB_OEM_ID=27900&ATCLID=211424208" />
<!-- start jquery -->

<!-- end jquery --><!-- Start List Menu -->

<!-- End List Menu -->
<link rel="SHORTCUT ICON" href="/fls/27900/site_graphics/FAVICON.ICO"/>

<!-- Google Analytics -->

			<script type="text/javascript">
				var _gaq = _gaq || [];
				//OEM Specific Account
				_gaq.push(['_setAccount', 'UA-8605285-3']);
				_gaq.push(['_setDomainName', 'naia.org']);
				_gaq.push(['_setAllowLinker', true]);
				_gaq.push(['_trackPageview']);
				
				//Roll Up Account
				_gaq.push(['nl._setAccount', 'UA-11697686-1']);
				_gaq.push(['nl._setDomainName', 'naia.org']);
				_gaq.push(['nl._setAllowLinker', true]);
				_gaq.push(['nl._trackPageview']);
				
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
		
<link rel="stylesheet" href="/css/27900/Custom.css" media="all">
				
<link rel="stylesheet" href="/css/0/global-user-v2.css" media="screen">
				

<!-- End USER_V2 SE -->

			<base href="http://www.naia.org/" />
		
	</head>


<body class="main sport">
<div id="container">
	<div id="site" class="relative sport">
		<div id="sitetop">
			

<div id="header" class="relative">
	<div class="image absolute">
		
		<div class="header left adspace last">
		
	<!-- new ad rotation -->
	
	<style>
		.ad-rotation {
			position: relative;	
			overflow: hidden;
		}
		
		.ad-rotation .adspace {
			display: none;	
			position: absolute;
			top: 0px;
			left: 0px;
		}
		
		.ad-rotation .adspace.active {
			display: block;	
		}
	</style>
	
	<script>
		
		window.onload = function() {
			
			
			sizeRotationAds(true);
			
			jQuery(".ad-rotation").each(function() {
				
				//if there is only one ad in the rotation group (.active.first.last), don't rotate.  It looks dumb.
				if (!(jQuery(this).find(".active.first.last").length > 0)) {
					
					jQuery(this).find('.ad-count').val(0);
					
					currenttimer = 'adtimer_'+jQuery(this).attr('id').substr(3);
					currentTimerName = window[currenttimer];
					
					adRotate(jQuery(this).attr('id'));
					
					jQuery(this).mouseenter(function() {
						clearTimeout(currentTimerName);
					}).mouseleave(function() {
						adRotate(jQuery(this).attr('id'));
					});
				}
			});

			jQuery(window).resize(function() {
				sizeRotationAds(true);
			});
		}

		function sizeRotationAds(firstload) {
			jQuery(".ad-rotation").each(function() {
				var adheight = 0;
				var adwidth = 0;
				var adrotation = this;

				jQuery(this).height(0);

				jQuery(this).find(".adspace").each(function() {
					if (firstload) {
						
					}
					
					adheight = jQuery(this).height();
					adwidth = jQuery(this).width();
					

					if (jQuery(adrotation).height() < adheight) {
						jQuery(adrotation).css('height', adheight+'px');
					}

					if (jQuery(adrotation).width() < adwidth) {
						jQuery(adrotation).css('width', adwidth+'px');
					}
				});
			});
		}
		
		function adRotate(adgroupid) {
			var currentAdGroup = window[adgroupid];
			//console.log(currentAdGroup);
			//console.log(jQuery("#"+adgroupid+" .ad-count"));
			currentAdIndex = parseInt( jQuery.trim(jQuery("#"+adgroupid+" .ad-count").val()) );
			//console.log('currentAdIndex: '+currentAdIndex);
			nextAdIndex = currentAdIndex+1;
			
			if (jQuery("#"+adgroupid+" .adspace:eq("+nextAdIndex+")").length <= 0)
				nextAdIndex = 0;
			
			//console.log('nextAdIndex: '+nextAdIndex);
			//console.log('array: '+currentAdGroup[currentAdIndex].order[nextAdIndex]);
			jQuery("#"+adgroupid+" .ad-count").val(nextAdIndex);
			
			
			//currentAdGroup[currentAdIndex].order[nextAdIndex]
			currentTimerName = setTimeout('adSwitch("'+adgroupid+'", '+currentAdGroup[currentAdIndex].order[currentAdIndex]+', '+currentAdGroup[currentAdIndex].order[nextAdIndex]+');', currentAdGroup[currentAdIndex].time);
		}
		
		function adSwitch(adgroupid, currentAdIndex, nextAdIndex) {
			//console.log('adSwitch('+adgroupid+', '+currentAdIndex+', '+nextAdIndex+');');
			if (page_WINDOW_FOCUS) {
				jQuery("#"+adgroupid+" .adspace.active").fadeOut(500);
				jQuery("#"+adgroupid+" .adspace:eq("+nextAdIndex+")").fadeIn(500);
				
				jQuery("#"+adgroupid+" .adspace.active").removeClass('active');
				jQuery("#"+adgroupid+" .adspace:eq("+nextAdIndex+")").addClass('active');
			}
			adRotate(adgroupid);
		}
	</script>

	<script>
		var ad_grp1 = new Array();
		var adtimer_grp1 = null;
		var adspace = null;
		
			adspace = new Object;
			adspace.id = 1690641;
			adspace.time = 999 * 1000; //set the rotation time for this ad in miliseconds (db stores as seconds)
			adspace.timer = null;
			adspace.order = new Array(0);
			ad_grp1[0] = adspace;
			
	</script>


	
	<div id="ad_grp1" class="ad-rotation">
		
			
			<div class="ad-1 first last adspace active">
				<A HREF="/AdMonitor.dbml?SPSID=653488&amp;SPID=102196&amp;DB_OEM_ID=27900&amp;MONITOR_AD_ID=1690641"><img dbnorewrite src="/ads2/1690641.jpg?M=201507011457" alt="Uploaded Ad" border="0" width="1080" height="169" /></a>
			</div>
			
			
		<div class="ad-count" style="display: none;"></div>
	</div>

		</div>
		
	</div>
	<div id="quickbar" class="absolute">
	<A CLASS="block absolute playnaia" TARGET="_NEW" HREF="http://www.playnaia.org ">&nbsp;</a>
	<div class="icons absolute">
		<A CLASS="block absolute twitter" TARGET="_NEW" HREF="http://twitter.com/NAIA_News">&nbsp;</a>
		<A CLASS="block absolute facebook" TARGET="_NEW" HREF="http://www.facebook.com/PlayNAIA ">&nbsp;</a>
		<A CLASS="block absolute youtube" TARGET="_NEW" HREF="http://www.youtube.com/PlayNAIA ">&nbsp;</a>
		<A CLASS="block absolute blog"></a>
	</div>
	
	<div id="search" class="absolute">
	<FORM  NAME="search" METHOD="POST" ACTION="/Search.dbml"><INPUT TYPE="HIDDEN" NAME="DB_MENU_ID" VALUE=""><INPUT TYPE="HIDDEN" NAME="SPSID" VALUE="653488"><INPUT TYPE="HIDDEN" NAME="SPID" VALUE="102196"><INPUT TYPE="HIDDEN" NAME="DB_OEM_ID" VALUE="27900">
		<div>
			<div class="left searchbox">
				<label for="searchInput" class="hide">search</label><input id="searchInput" class="relative" type="text" name="LIST_STRING" value="Search" />
			</div>
			<div class="left searchsubmit">
				<label for="searchSubmit" class="hide">submit</label><input id="searchSubmit" type="image" src="/fls/27900/site_graphics/searchbtn.png" class="searchbtn relative" value="" border="0" />
			</div>
			<div class="clear"></div>
		</div>
	</form>
</div>
</div>
</div>

<div id="menubar">
	<div id="menu">
		<!-- list-menu start -->

	<div id="menu-auto-position"></div>


<div id="menu-container">
	
	<ul id="list-menu" class="horizontal main auto-on-top auto-on-top-center-ul" style="z-index:1001;" delayhover="0" slidedowntime="fast">

		<li id="lm-parent-1" class="parent first template-slide-down template custom sub odd" style="">
			<A STYLE="" ONMOUSEOUT="" CLASS="top-menu-link" TARGET="" ONMOUSEOVER="" HREF="javascript:void(0)">ABOUT</a>
			

<ul class="subnav template-5 template-ul">
	<li class="first last template">
		

<div class="standard">
	

	<ul class="subnav">
		

				<div class="column first">
			
			
			<li class="first odd" style="">
				<A STYLE="" ONMOUSEOUT="" TARGET="" ONMOUSEOVER="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&amp;ATCLID=205322930">Play Sports in College</a>
								
			</li>
			
			
			
			<li class=" even" style="">
				<A STYLE="" ONMOUSEOUT="" TARGET="" ONMOUSEOVER="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&amp;ATCLID=205320337">NAIA Convention</a>
								
			</li>
			
			
			
			<li class=" odd" style="">
				<A STYLE="" ONMOUSEOUT="" TARGET="" ONMOUSEOVER="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&amp;ATCLID=205323019">About the NAIA</a>
								
			</li>
			
			
			
			<li class=" even" style="">
				<A STYLE="" ONMOUSEOUT="" TARGET="" ONMOUSEOVER="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&amp;ATCLID=205327408">Become an NAIA Partner</a>
								
			</li>
			
			
			
			<li class="last odd" style="">
				<A STYLE="" ONMOUSEOUT="" TARGET="" ONMOUSEOVER="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&amp;ATCLID=205679222">National Office Staff</a>
								
			</li>
			
			
			</div>
			

				<div class="column last">
			
			
			<li class="first even" style="">
				<A STYLE="" ONMOUSEOUT="" TARGET="_blank" ONMOUSEOVER="" HREF="http://www.naiahonors.com">Honors & Hall of Fame</a>
								
			</li>
			
			
			
			<li class=" odd" style="">
				<A STYLE="" ONMOUSEOUT="" TARGET="" ONMOUSEOVER="" HREF="http://www.naia.org/fls/27900/1NAIA/images/staff/hr/NAIANationalOfficeCareers.html?DB_OEM_ID=27900">National Office Careers</a>
								
			</li>
			
			
			
			<li class=" even" style="">
				<A STYLE="" ONMOUSEOUT="" TARGET="" ONMOUSEOVER="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&amp;ATCLID=205326042">Media Inquiries</a>
								
			</li>
			
			
			
			<li class="last  odd" style="">
				<A STYLE="" ONMOUSEOUT="" TARGET="" ONMOUSEOVER="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&amp;ATCLID=205364900">NAIA Governance Structure</a>
								
			</li>
			
			
			</div>
			
	</ul>
	<div class="clear"></div>

</div>

<div class="feature-1">
	
</div>

<div class="feature-2">
	
</div>
<div class="image-text">
	<div class="image-text-box">
		
			<div class="headline">
				
			</div>
		
	</div>
</div>

	<div class="ad-menu last">
	<A HREF="/AdMonitor.dbml?DB_OEM_ID=27900&amp;MONITOR_AD_ID=575455"><img dbnorewrite src="/ads2/575455.jpg?M=201508121608" alt="CC for dropdown menu" border="0" width="378" height="255" /></A>
					
	
	
	
	
	
	
	
	
	</div>
	
<div class="clear"></div>
	</li>
</ul>


		</li>
		
		<li id="lm-parent-2" class="parent template-slide-down template custom even" style="">
			<A STYLE="" ONMOUSEOUT="" CLASS="top-menu-link" TARGET="" ONMOUSEOVER="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&amp;ATCLID=205323010">JOIN THE NAIA</a>
			
		</li>
		
		<li id="lm-parent-3" class="parent template-slide-down template custom sub odd" style="">
			<A STYLE="" ONMOUSEOUT="" CLASS="top-menu-link" TARGET="" ONMOUSEOVER="" HREF="javascript:void(0)">SPORTS</a>
			

<ul class="subnav template-2 template-ul">
	<li class="first last template">
		

<div class="standard">
	
	<ul class="subnav">
		
			
			<li class="last  odd" style="">
				<A STYLE="" ONMOUSEOUT="" TARGET="" ONMOUSEOVER="" HREF="?DB_OEM_ID=27900">test</a>
								
			</li>
			
	</ul>

</div>

<div class="feature-1">
	
</div>

<div class="feature-2">
	
</div>
<div class="image-text">
	<div class="image-text-box">
		
			<div class="headline">
				
			</div>
		
	</div>
</div>

	<div class="ad-menu last">
	<IFRAME MARGINHEIGHT="0" MARGINWIDTH="0" ALLOWTRANSPARENCY="true" HEIGHT="383" FRAMEBORDER="0" SCROLLING="no" SRC="/fls/27900/menu/sports.html?DB_OEM_ID=27900" WIDTH="960">
  </iframe>
	
	
	
	
	
	
	
	
	</div>
	
<div class="clear"></div>
	</li>
</ul>


		</li>
		
		<li id="lm-parent-4" class="parent custom even" style="">
			<A STYLE="" ONMOUSEOUT="" CLASS="top-menu-link" TARGET="" ONMOUSEOVER="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&amp;ATCLID=205323012">CHAMPIONSHIPS</a>
			
		</li>
		
		<li id="lm-parent-5" class="parent custom odd" style="">
			<A STYLE="" ONMOUSEOUT="" CLASS="top-menu-link" TARGET="" ONMOUSEOVER="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&amp;ATCLID=205322922">SCHOOLS</a>
			
		</li>
		
		<li id="lm-parent-6" class="parent custom even" style="">
			<A STYLE="" ONMOUSEOUT="" CLASS="top-menu-link" TARGET="" ONMOUSEOVER="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&amp;ATCLID=205322955">CONFERENCES</a>
			
		</li>
		
		<li id="lm-parent-7" class="parent template-slide-down template custom sub odd" style="">
			<A STYLE="" ONMOUSEOUT="" CLASS="top-menu-link" TARGET="" ONMOUSEOVER="" HREF="javascript:void(0)">MEMBERSHIP</a>
			

<ul class="subnav template-2 template-ul">
	<li class="first last template">
		

<div class="standard">
	
	<ul class="subnav">
		
			
			<li class="last  odd" style="">
				<A STYLE="" ONMOUSEOUT="" TARGET="" ONMOUSEOVER="" HREF="?DB_OEM_ID=27900">test</a>
								
			</li>
			
	</ul>

</div>

<div class="feature-1">
	
</div>

<div class="feature-2">
	
</div>
<div class="image-text">
	<div class="image-text-box">
		
			<div class="headline">
				
			</div>
		
	</div>
</div>

	<div class="ad-menu last">
	<IFRAME MARGINHEIGHT="0" MARGINWIDTH="0" ALLOWTRANSPARENCY="true" HEIGHT="383" FRAMEBORDER="0" SCROLLING="no" SRC="/fls/27900/menu/membership_services.html?DB_OEM_ID=27900" WIDTH="960">
  </iframe>
	
	
	
	
	
	
	
	
	</div>
	
<div class="clear"></div>
	</li>
</ul>


		</li>
		
		<li id="lm-parent-8" class="parent custom even" style="">
			<A STYLE="" ONMOUSEOUT="" CLASS="top-menu-link" TARGET="" ONMOUSEOVER="" HREF="http://www.naia.org/SportSelect.dbml?&amp;&DB_OEM_ID=27900&SPID=117008&SPSID=700608">CHAMPIONS OF CHARACTER</a>
			
		</li>
		
		<li id="lm-parent-9" class="parent custom odd" style="">
			<A STYLE="" ONMOUSEOUT="" CLASS="top-menu-link" TARGET="" ONMOUSEOVER="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&amp;ATCLID=210261922">MARKETPLACE</a>
			
		</li>
		
		<li id="lm-parent-10" class="parent custom even" style="">
			<A STYLE="" ONMOUSEOUT="" CLASS="top-menu-link" TARGET="" ONMOUSEOVER="" HREF="http://www.naianetwork.com">NAIA NETWORK</a>
			
		</li>
		
		<li id="lm-parent-11" class="parent last custom odd" style="">
			<A STYLE="" ONMOUSEOUT="" CLASS="top-menu-link" TARGET="" ONMOUSEOVER="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&amp;ATCLID=205340837">CAREERS</a>
			
		</li>
		
	</ul>

</div>

<!-- list-menu end -->

	</div>
</div>
		</div>
		<div id="guts">
			
						
			<div id="content">
				
					<div id="contentLeft" class="left ">
						<div class="contents">
				

<style>
#GlobalArticleContainer ul{
list-style-position:inside;
}
</style>

<div id="GlobalArticleContainer">

<div id="article" class="small">
	<div class="sharebar right">
		<table>
	<tr>
		
		<td>
			

	<script type="text/javascript">
		var addthis_config = {
		     ui_delay: 200
		}

	

		var addthis_share =
		{
			title : "NAIA Offers NACWAA Leadership Institute Grant"
		}

		
	</script>

    <!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style"  style="width:328px;height:24px;margin-right:4px;">
        <A STYLE="width:25px;padding-top:2px;" CLASS="addthis_button_compact"></a>
		<A STYLE="width:65px;" CLASS="addthis_button_google_plusone" G:PLUSONE:SIZE="medium"></a>
		<A STYLE="width:97px;" CLASS="addthis_button_tweet" TW:WIDTH="97"></a>
		<A STYLE="width:80px;" CLASS="addthis_button_facebook_like" FB:LIKE:WIDTH="80" FB:LIKE:LAYOUT="button_count"></a>
		
	</div>
	<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4db734281fbe2b24"></script>
	<!-- AddThis Button END -->

	
		</td>
		
			<td align="right" valign="top" class="articlecopy">
				<A TITLE="Print" HREF="ViewArticle.dbml?PRINTABLE_PAGE=YES&amp;DB_OEM_ID=27900&ATCLID=211424208"><IMG alt="Print" border="0" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/icon_print.png"></a>
			</td>
		
		
			<td align="right" valign="top" class="articlecopy">
				<A TITLE="RSS" HREF="RSSFeed.dbml?ATCLID=2114242088&db_oem_id=27900"><IMG alt="RSS" border="0" src="fls/27900/site_graphics/icon_rss.png"></a>
			</td>
		
		
			
		
	</tr>
</table>
	</div>
	<div class="clear"></div>
	<div class="ArticleText">
		<div class="ArticleTitle">
		      <h1>NAIA Offers NACWAA Leadership Institute Grant</h1>
		</div>
		<div class="ArticleTeaser">
			NACWAA Leadership Grand application form due Feb. 15
		</div>
		
		<div class="ArticleCredit">
			January&nbsp;20,&nbsp;2017
		</div>
		
		<div class="content">
			<div id="ArticleImage" class="relative left">
				<IMG class="image" alt="Article Image" src="http://image.cdnllnwnl.xosnetwork.com/pics32/400/VL/VLZKJVBNOSSINYF.20111220175008.jpg">
			</div>
			

<div id="articleRelated" class="right">
	<div class="header">
		<IMG class="block" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/relatedcontent.jpg">
	</div>
	
	<div class="content">
		<!-- Photo Galleries -->
		
	
		<!-- Links (that do not have article ids) -->	
		
		
		<!-- PDFs -->
		
		
		<!-- Downloads -->
		

	
		<!-- Clips -->
		
	</div>
</div>


	<style>
		#articleRelated {
			display: none;	
		}
	</style>
<p><em>Courtesy NAIA National Office</em></p>
<p><strong>KANSAS CITY, Mo.</strong> &ndash; (<A HREF="http://www.naia.org/ViewArticle.dbml?&amp;DB_OEM_ID=27900&amp;ATCLID=209875675">APPLY HERE</a>) The National Association of Intercollegiate Athletics (NAIA) and the National Association of Collegiate Women Athletics Administrators (NACWAA) have provided the opportunity for NAIA women administrators to participate in the NCAA/NACWAA Institute for Administrative Advancement (IAA) which is the premier "level one" leadership development program for women in intercollegiate athletics administration. The past three years, the NAIA has provided two tuition grants that pays for the $500 per participant fee that covers all registration fees, lodging and meal expenses. (Travel is not included.) <br /><br />The <A HREF="http://www.naia.org/ViewArticle.dbml?&amp;DB_OEM_ID=27900&amp;ATCLID=209875675">Tuition Grant</a> seeks NAIA women administrators who desire to further advance their collegiate administrative career and form networking and educational opportunities with other female collegiate athletics administrators. If you are interested in attending the <A HREF="https://www.nacwaa.org/grow-my-career/leadership-experiences/institute-administrative-advancement?DB_OEM_ID=27900">NACWAA</a> Institute, regardless of whether you are awarded the tuition grant, then you&rsquo;ll need to submit your application directly to NACWAA. <br /><br /><strong>Testimonials from 2016 NAIA Tuition Grant Recipients:</strong><br />Wendy Reid, Sports Information Director, at Olivet Nazarene University, &ldquo;I remember feeling very intimidated once I received the bios of the women I would be at the conference with, but quickly learned that they were all so much more than the title of their job at the big Universities that they work for. Great speakers, amazing discussions and fellowship. I was a little out of my comfort zone sometimes, but the experience was so worth it.&rdquo;</p>
<p>Jamie Adams, Associate Director of Championship Events, at the NAIA National Office, &ldquo;I left the Institute not only energized, but with new tools that I was able to put to use as I continue to improve myself and my commitment to my career. Of course, the biggest benefit is all the supportive women (both the presenters and the other attendees) that you meet throughout the week who want to help you succeed.&rdquo;<br /><br />For more information on the NACWAA, please visit www.nacwaa.org.</p>
<p>If you have any questions regarding the NAIA Tuition Grant, please contact Kristin Gillette (kgillette@naia.org, 816-595-8104).</p>
<p>Please note that the Leadership, Diversity, and Inclusion Committee will serve as the selection committee. <br />Requirements:<br />&bull; Applicants must be an NAIA female athletics administrator/coach during the year of application AND<br />&bull; have never attended a NACWAA Institute <br />&bull; The applicant must be a current dues paying member of NACWAA (or can join membership this spring)<br />$500 Stipend shall include:<br />&bull; registration fees, lodging and meal expenses. (Travel is NOT included). <br />Deadline for Nominations:<br />&bull; February 15th</p>
			<div class="clear"></div>
			<div id="grayads">
				
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	    <div>
			
			<div style="padding:2px"></div>
	   </div>
	
	<style>
		#articleFooter {
			padding: 0px 10px;
		}
	</style>
	
			<div id="article-mid-inview-ad">
				
<script type="text/javascript">
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
	
</script>


<div id="ad-1" class="dc-728-90-c dc-c">
	<script type="text/javascript"> /*Ad Setup */
		
		googletag.defineSlot('/12906217/jtvs.27900.naia.org/sports.w.squash', [[1,3]], 'div-gpt-ad-6613029599566-0').addService(googletag.pubads());
		

		googletag.pubads().setTargeting("oem","27900");
		googletag.pubads().setTargeting("pos","middle");
		googletag.pubads().setTargeting("sec","sports.w.squash");
		googletag.pubads().setTargeting("gen","squash");
		googletag.pubads().setTargeting("c_type","");
		googletag.pubads().setTargeting("s_sec","article");
		
		googletag.pubads().setTargeting("atclid","211424208");
			
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();
	</script>

	

		<div id="div-gpt-ad-6613029599566-0" class="dc-ad dc-728-90 dc-desktop">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-6613029599566-0'); });
			</script>
		</div>

	
</div> <!-- ad-1-->
	<!-- INTERSTITIAL-->
	<div id='div-gpt-ad-1430236823584-0-oop'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-1430236823584-0-oop');
	</script>
	</div>
	
				
				<div id='dc-ad-4910431793943-0'> 
					<script type='text/javascript'> 
					googletag.cmd.push(function() { googletag.display('dc-ad-4910431793943-0'); }); 
					</script> 
				</div> 

			</div>
		
	<div id="article-bottom-icons-container" align="right" style="padding-top:5px;padding-bottom:5px;">
		
	</div>

				<div id="facebook-comments" align="center">
			
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-comments" data-href="http://www.naia.org/ViewArticle.dbml?DB_OEM_ID=27900&ATCLID=211424208" data-num-posts="10" data-width="550" data-colorscheme="light" data-mobile="false"></div>
			
				</div> <!-- end facebook-comments -->
			

</div>
							</div>
							
						</div>
						
						<div id="contentRight" class="left">
							

<div id="dynamiclinks">
	
					
					
		<div class="item">
			<div class="title relative">
				<IMG class="off block absolute" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/dynlinks_off.png"><IMG class="on absolute hide" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/dynlinks_on.png">
				<div class="gothic text absolute">
					PLAY SPORTS IN COLLEGE
				</div>
			</div>
			<div class="content">
				
				
				<div class="teaser">
					<a href="http://www.playnaia.org" target="_blank"><img src="/pics33/0/UI/UICGSREOJIPISRX.20130723225430.jpg" height="160" width="300" border="0" /></a>
				</div>
				<div class="link">
					<A TARGET="" HREF=""></a>
				</div>
			</div>
		</div>
	
					
					
		<div class="item link">
			<div class="title relative">
				<IMG class="off block absolute" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/dynlinks_off.png"><IMG class="on absolute hide" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/dynlinks_on.png">
				<div class="gothic text absolute">
					JUST FOR PARENTS
				</div>
			</div>
			<div class="content">
				
				
				<div class="teaser">
					
				</div>
				<div class="link">
					<A TARGET="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&ATCLID=205322386"></a>
				</div>
			</div>
		</div>
	
					
					
		<div class="item link">
			<div class="title relative">
				<IMG class="off block absolute" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/dynlinks_off.png"><IMG class="on absolute hide" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/dynlinks_on.png">
				<div class="gothic text absolute">
					SCHOLARSHIP OPPORTUNITIES
				</div>
			</div>
			<div class="content">
				
				
				<div class="teaser">
					
				</div>
				<div class="link">
					<A TARGET="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&ATCLID=205322931"></a>
				</div>
			</div>
		</div>
	
					
					
		<div class="item link">
			<div class="title relative">
				<IMG class="off block absolute" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/dynlinks_off.png"><IMG class="on absolute hide" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/dynlinks_on.png">
				<div class="gothic text absolute">
					TRANSFER TO AN NAIA SCHOOL
				</div>
			</div>
			<div class="content">
				
				
				<div class="teaser">
					
				</div>
				<div class="link">
					<A TARGET="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&ATCLID=205341055"></a>
				</div>
			</div>
		</div>
	
					
					
		<div class="item link">
			<div class="title relative">
				<IMG class="off block absolute" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/dynlinks_off.png"><IMG class="on absolute hide" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/dynlinks_on.png">
				<div class="gothic text absolute">
					ABOUT THE NAIA
				</div>
			</div>
			<div class="content">
				
				
				<div class="teaser">
					
				</div>
				<div class="link">
					<A TARGET="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&ATCLID=205323019"></a>
				</div>
			</div>
		</div>
	
					
					
		<div class="item link">
			<div class="title relative">
				<IMG class="off block absolute" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/dynlinks_off.png"><IMG class="on absolute hide" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/dynlinks_on.png">
				<div class="gothic text absolute">
					NAIA MEMBER SCHOOLS
				</div>
			</div>
			<div class="content">
				
				
				<div class="teaser">
					
				</div>
				<div class="link">
					<A TARGET="" HREF="/ViewArticle.dbml?DB_OEM_ID=27900&ATCLID=205322922"></a>
				</div>
			</div>
		</div>
	
					
					
		<div class="item link">
			<div class="title relative">
				<IMG class="off block absolute" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/dynlinks_off.png"><IMG class="on absolute hide" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/dynlinks_on.png">
				<div class="gothic text absolute">
					CHAMPIONS OF CHARACTER
				</div>
			</div>
			<div class="content">
				
				
				<div class="teaser">
					
				</div>
				<div class="link">
					<A TARGET="" HREF="http://www.naia.org/SportSelect.dbml?&&DB_OEM_ID=27900&SPID=117008&SPSID=700608"></a>
				</div>
			</div>
		</div>
	
					
					
		<div class="item link">
			<div class="title relative">
				<IMG class="off block absolute" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/dynlinks_off.png"><IMG class="on absolute hide" src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/dynlinks_on.png">
				<div class="gothic text absolute">
					NAIA ELIGIBILITY CENTER
				</div>
			</div>
			<div class="content">
				
				
				<div class="teaser">
					
				</div>
				<div class="link">
					<A TARGET="_NEW" HREF="http://www.PlayNAIA.org"></a>
				</div>
			</div>
		</div>
	
</div>
		<div class="rightcol adspace last">
		<A TARGET="_blank" HREF="http://www.audienceview.com/naia?ATCLID=211424208&amp;SPSID=653488&amp;SPID=102196&amp;DB_LANG=C&amp;DB_OEM_ID=27900"><IMG height="72" border="0" src="http://image.cdnllnwnl.xosnetwork.com/pics33/0/UP/UPRDGWTVBQWICEZ.20150629203318.png" width="338"></a>



		</div>
		

<div id="cubead">
	<div class="content">
		

<div id="ad-2" class="dc-300-250-c dc-c">
	<script type="text/javascript"> /*Ad Setup */
		
		googletag.defineSlot('/12906217/jtvs.27900.naia.org/sports.w.squash', [[300, 250]], 'div-gpt-ad-9489527079305-0').addService(googletag.pubads());
		

		googletag.pubads().setTargeting("oem","27900");
		googletag.pubads().setTargeting("pos","");
		googletag.pubads().setTargeting("sec","sports.w.squash");
		googletag.pubads().setTargeting("gen","squash");
		googletag.pubads().setTargeting("c_type","");
		googletag.pubads().setTargeting("s_sec","article");
		
		googletag.pubads().setTargeting("atclid","211424208");
			
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();
	</script>

	

		<div id="div-gpt-ad-9489527079305-0" class="dc-ad dc-300-250 dc-desktop">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-9489527079305-0'); });
			</script>
		</div>

	
</div> <!-- ad-2-->
	</div>
</div>
						</div>
						<div class="clear"></div>
						
				</div> 
			</div> 

			<div id="sitebottom">
				<div id="footer">
	<div id="leaderboard">
		

<div id="ad-3" class="dc-728-90-c dc-c">
	<script type="text/javascript"> /*Ad Setup */
		
		googletag.defineSlot('/12906217/jtvs.27900.naia.org/sports.w.squash', [[728, 90]], 'div-gpt-ad-7774987564648-0').addService(googletag.pubads());
		

		googletag.pubads().setTargeting("oem","27900");
		googletag.pubads().setTargeting("pos","");
		googletag.pubads().setTargeting("sec","sports.w.squash");
		googletag.pubads().setTargeting("gen","squash");
		googletag.pubads().setTargeting("c_type","");
		googletag.pubads().setTargeting("s_sec","article");
		
		googletag.pubads().setTargeting("atclid","211424208");
			
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();
	</script>

	

		<div id="div-gpt-ad-7774987564648-0" class="dc-ad dc-728-90 dc-desktop">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-7774987564648-0'); });
			</script>
		</div>

	
</div> <!-- ad-3-->
	</div>
	
	<div class="content">
		<A HREF="/HomePage.dbml?DB_OEM_ID=27900">Home</a>
		&nbsp;&nbsp;|&nbsp;&nbsp;
		<A HREF="/ViewArticle.dbml?DB_OEM_ID=27900&ATCLID=205679222">About the NAIA</a>
		&nbsp;&nbsp;|&nbsp;&nbsp;
		<A TARGET="_NEW" HREF="http://www.PlayNAIA.org ">NAIA Eligibility Center</a>
		&nbsp;&nbsp;|&nbsp;&nbsp;
		<A TARGET="_NEW" HREF="http://www.ChampionsofCharacter.org">Champions of Character</a>
		&nbsp;&nbsp;|&nbsp;&nbsp;
		<A HREF="/RSSFeed.dbml?DB_OEM_ID=27900">RSS Feeds</a>
		&nbsp;&nbsp;|&nbsp;&nbsp;
		<A HREF="/ViewArticle.dbml?DB_OEM_ID=27900&ATCLID=205327408">Advertise</a>
		&nbsp;&nbsp;|&nbsp;&nbsp;
		<A HREF="/SiteMap.dbml?DB_OEM_ID=27900">Site Map</a>
		&nbsp;&nbsp;|&nbsp;&nbsp;
		<A HREF="/ViewArticle.dbml?DB_OEM_ID=27900&ATCLID=205325622">Terms</a>
		&nbsp;&nbsp;|&nbsp;&nbsp;
		<A HREF="/ViewArticle.dbml?DB_OEM_ID=27900&ATCLID=205325622">Privacy</a>
		&nbsp;&nbsp;|&nbsp;&nbsp;
		<A HREF="/ViewArticle.dbml?DB_OEM_ID=27900&ATCLID=205679222">Contact</a>
	</div>
</div>
			</div>
		</div> 
	</div> 
</body><!-- Start USER_V2 VB -->

	<!-- Begin comScore Tag -->
	<script type="text/javascript">
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035349", c3: "", c4: "http://www.naia.org/ViewArticle.dbml" });

	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
		<IMG src="http://b.scorecardresearch.com/p?c1=2&c2=6035349&c3=&c4=http%3A%2F%2Fwww.naia.org%2FViewArticle.dbml&c5=&c6=&c15=&cv=2.0&cj=1">
	</noscript>
	<!-- End comScore Tag -->

<script type="text/javascript">
		
var page_ON_DEMAND_VIEWER_HEIGHT = 640;	
			
var page_ON_DEMAND_VIEWER_WIDTH = 860;	
			

var page_ONDEMANDVIEWERSCROLLBARS = 'no';	
					
var page_MP_MEDIAPLAYER = 'V4PLAYER';	
				
var page_MP_TAB = 'vod';	
				

var page_LIVEEVENTVIEWERSCROLLBARS = 'no';	
					
var page_MP_EXTRA_SPORTONLY = 'Y';	
				
var page_MP_GAMECENTER_VERSION = '3';	
				
var page_MP_EXTRA_SPORTONLY_SPORTKEYLIST = 'W_SOCCER,M_SOCCER,W_VOLLEYBALL,M_BASKETBALL,W_BASKETBALL,M_BASEBALL,W_SOFTBALL,M_CROSS_COUNTRY';	
				
var page_WRITEFLEXPLAYER_ID = null;	
			
var page_WRITEFLEXPLAYER_OEM_ID = '27900';	
				
var page_WRITEFLEXPLAYER_IS_PRODUCTION = true;	
			
var page_WRITEFLEXPLAYER_SITE_NAME = 'jtvs.27900.naia.org';	
				
var page_WRITEFLEXPLAYER_AD_SPORT_ID = 'largeplayer';	
				
var page_WRITEFLEXPLAYER_COMPANION_DURATION = 0;	
			
var page_WRITEFLEXPLAYER_LOC_SERVER = 'http://www.naia.org/';	
				
var page_WRITEFLEXPLAYER_LOC_IMAGE = 'http://image.cdnllnwnl.xosnetwork.com/siteMediaPlayer/headlineEmbed/';	
				
var page_WRITEFLEXPLAYER_ADPATH = 'N12906217';	
				
var page_WRITEFLEXPLAYER_ADTAG = 'http://pubads.g.doubleclick.net/gampad/ads?sz=1x1%26iu=/12906217/jtvs.27900.naia.org/[zone]%26[params]%26ciu_szs%26impl=s%26gdfp_req=1%26env=vp%26output=xml_vast2%26unviewed_position_start=1%26description_url=%26[cust_params]';	
				
var page_DETECT_AD_BLOCKER = 'N';	
				

var page_DB_OEM_ID = '27900';	
					

var page_SPSID = '653488';	
					
var page_KEY = '';
					
var page_DB_KEY = '';
					

var page_DB_ACCOUNT_TYPE = 'USER';	
					

var page_IS_HOME_PAGE = 'NO';	
					

var page_SPID = '102196';	
					

var page_HTTP_REQUEST_PATH = '/ViewArticle.dbml';	
					

var page_SAVE_TEMPLATE = 'templates/ChampTopLeft.tmpl';	
					

var page_TMPL_PAGE_NAME = 'templates/ChampTopLeft.tmpl';	
					
var page__MODE_ = '';
					
var page_SHOW_ALL_OEMS = '';
					
var page_IN_USER_DONOR = '';
					
var page__in_ticketing_ = '';
					
var page__IN_GUEST_MGMT_ = '';
					
var page_PRIMARY_COLOR = '';
					
var page_SECONDARY_COLOR = '';
					

var page_frm_show_injected_video = '1';	
					
var page_DBREWRITEVARS = '&ATCLPID=&ATCLID=211424208&SPSID=653488&SPID=102196&DB_LANG=C&DB_OEM_ID=27900';	
				
var page_GOOGLE_ANALYTICS = 'UA-8605285-3';	
				
var page_SITE_BASE_SERVER = 'http://www.naia.org/';	
				
var page_SECURE_BASE_SERVER = 'https://www.nmnathletics.com/';	
				
var page_GOOGLE_ROLL_UP_ANALYTICS = 'https://www.nmnathletics.com/';	
				
var page_INJECT_VIDS_IN_ARTICLES = 'Y';	
				
var page_HTTP_IMAGE_CACHE_SERVER = 'http://image.cdnllnwnl.xosnetwork.com';	
				
var page_HTTPS_IMAGE_CACHE_SERVER = '';
					
</script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.5/jquery.min.js"></script>
				
<script type="text/javascript" src="/oemjs/0/articleBioRollover.js"></script>
				
<script type="text/javascript">jQuery.noConflict();</script>
				
<script type="text/javascript" src="/oemjs/0/ie6Update.js"></script>
				
<script type="text/javascript" src="/oemjs/0/Menu.js"></script>
				
<script type="text/javascript" src="/oemjs/0/global-user-v2.js"></script>
				
<script type="text/javascript" src="/oemjs/27900/oem27900.js"></script>
				
		<!-- Start DeepWidgets Titan -->
		<script type="text/javascript">
			var dwOemId = 27900;
		</script>
		<script src="/DeepWidgets/javascripts/dwmswi.js" type="text/javascript"></script>

		
			<script>var countdownSetup = {
	"settings" : {
		"active" : false,
		"track_large_ad_onload":false,
		"to_prioritize": false,
		"show_ad_on_hover" : false,
		"track_image_url" :false,
		"override_small_ad_width" :80,
		"doesrotate":false,
		"data_adlink":"",
		"data_text_color":"135484",
		"data_text_color_hover":"000000",
		"adimg_sm":"N/A",
		"adimg_sm_ext" :false,
		"adimg":"512x210_promo.jpg",
		"adimg_ext" :false,
		"timezone":"CT",
		"bottom_left_logo_link":"",
		"startopen":true,
		"dw_rss":"/rss.dbml?db_oem_id=27900%26&media=schedules%26ALT_CONF_DATE=YES%26SHOW_SPORT_NAME=YES%26SHOW_TOURNAMENT_NAME=YES%26USE_VS_OR_AT_TEXT=YES",
		"icon_style":"DEFAULT",
		"incs_color":"LIGHT_NOBG",
		"subtitle_color":"000000",
		"arrow_style":"DEFAULT",
		"showhide_color":"DARK",
		"tableft_color":"LIGHT",
		"link_small_ad": false
	}
}; </script>
			<script src="/oemjs/0/deepWidget/countdown.js" type="text/javascript"></script>
			<link type="text/css" rel="stylesheet" href="/css/0/deepWidget/countdown.css" />
		

<!-- End USER_V2 VB -->

</body>
</html>
