

<!DOCTYPE html>

<html lang="en">
	<head>
		
			<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		
		<meta name="format-detection" content="telephone=no">

		

		

		<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->

		

		<script>
			var sliderHash = new Object();
		</script>

		

<!-- Start USER_V2 SE --><!-- oma-www265-10-115, 07/10/2019 07:59:33 AM EST-->
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto|Roboto:500|Roboto:700|Roboto+Condensed|Roboto+Condensed:500|Roboto+Condensed:700">	
	
					<meta name="twitter:card" content="summary_large_image">
					
					<meta name="twitter:title" content="New Legislation: Class Rank Exception">
					<meta name="twitter:description" content="We are looking ahead to the 2020-2021 academic year and the class rank exception that will be available for that school year. Come read ahead and get a leg up on the 2020-2021 academic year!">
					
						<meta name="twitter:image:src" content="http://image.cdnllnwnl.xosnetwork.com/pics33/400/UZ/UZRNNRUBTAPEGAQ.20171218205105.jpg">
					
	<meta property="og:type" content="article" />
	
		<meta property="og:image" content="http://image.cdnllnwnl.xosnetwork.com/pics33/200/UZ/UZRNNRUBTAPEGAQ.20171218205105.jpg"/>
		<meta property="og:image:height" content="112"/>
		<meta property="og:image:width" content="200"/>
	
	<meta property="og:site_name" content="NAIA.org"/>
	<meta property="og:title" content="New Legislation: Class Rank Exception"/>
	<meta property="og:url" content="http://www.naia.org/ViewArticle.dbml?ATCLID=211806677&DB_OEM_ID=27900"/>
	 <meta property="og:description" content="We are looking ahead to the 2020-2021 academic year and the class rank exception that will be available for that school year. Come read ahead and get a leg up on the 2020-2021 academic year!"/>
	 <meta property="fb:app_id" content="176048349193552"/>


				<title>New Legislation: Class Rank Exception - NAIA - National Association of Intercollegiate Athletics</title>
			
				<meta name="DESCRIPTION" content="We are looking ahead to the 2020-2021 academic year and the class rank exception that will be available for that school year. Come read ahead and get a leg up on the 2020-2021 academic year!">
			
		<meta name="KEYWORDS" content="National Association of Intercollegiate Athletics, NAIA, college sports, national championships, student-athletes, small college athletics programs, sports scholarships">
	
	<meta property="fb:pages" content='' />

	<meta name="google-site-verification" content="yX87P2hg1wXjLMQtLYPi_xWPRxISwnZ9-TgJQ9dwX40" >

<link rel="canonical" href="http://www.naia.org/ViewArticle.dbml?DB_OEM_ID=27900&ATCLID=211806677" />

	<link rel="stylesheet" href="/css/0/quickReg.css" />
	<script type="text/javascript" src="/oemjs/0/quickReg.js"></script>
<!-- start jquery -->

<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
				
<script type="text/javascript" src="/oemjs/0/articleBioRollover.js"></script>
				
<script type="text/javascript">jQuery.noConflict();</script>
				
<!-- end jquery -->
<!-- end jquery --><!-- Start List Menu -->

<!-- End List Menu -->
<link rel="SHORTCUT ICON" href="/fls/27900/site_graphics/FAVICON.ICO"/>

<!-- Google Analytics -->


		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			
			//OEM Specific Account
			ga('create', 'UA-8605285-3', {cookieDomain: 'naia.org', allowLinker: true, 'name': 'oemTracker'});
			
			// Load the plugin.
			ga('oemTracker.require', 'linker');
			// Define which domains to autoLink.
			
			ga('oemTracker.linker:autoLink', ['naia.org', 'nmnathletics.com']);
			
			//Roll Up Account
			ga('create', 'UA-11697686-1', {cookieDomain: 'naia.org', allowLinker: true, name: 'n1'});
			// Load the plugin.
			ga('n1.require', 'linker');
			ga('n1.linker:autoLink', ['naia.org', 'nmnathletics.com']);
			
			
			ga('oemTracker.send', 'pageview');

			
			//Roll Up Account
			ga('n1.send', 'pageview');
			
		</script>

		
<!-- Global site tag (gtag.js) - Google AdWords: <dbvar>google_conversion_id</dbvar> -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1068927296"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1068927296');
</script>

<link rel="stylesheet" href="/fls/0/bootstrap.3.3.6/css/bootstrap.min.css" media="screen">
				
<link rel="stylesheet" href="/css/0/global-user-v2.css?T=052318" media="screen">
				
<link rel="stylesheet" href="/css/27900/Custom.css?M=110514a" media="all">
				
<link rel="stylesheet" href="/css/27900/Media.css?M=110514" media="all">
				
<link rel="stylesheet" href="/css/0/slider.css?M=110514" media="all">
				

<!-- End USER_V2 SE -->

			<base href="http://www.naia.org/" />
		

		<link rel="apple-touch-icon" href="/fls/27900/site_graphics/mobile_fav.png"/>
	</head>
<body class="main  responsive two-column article">
	
		<div id="embedPlayerFade"></div>
		<div id="embedPlayer">
			
					<div id="NeulionVidContainer">
						
						<div class="videoStop" onclick="hideNeuLionVid();"><IMG src="/fls/0/site_graphics/xbutton.png" alt="stop"></div>
					</div>
				
		</div>
	

	<div id="container">
		<header id="header">
	<div class="top">
		<div class="content">
			<div id="header-links">
				<A HREF="/ForMembers.dbml?DB_OEM_ID=27900">FOR MEMBERS</a>
				<span class="divider">|</span>
				<A HREF="/ViewArticle.dbml?DB_OEM_ID=27900&ATCLID=205340837">CAREERS</a>
				<span class="divider">|</span>
				<A HREF="/ViewArticle.dbml?DB_OEM_ID=27900&ATCLID=211686810">ABOUT US</a>
			</div>
		</div>
	</div>
	<div class="main-content">
		<div class="border">
			<div class="content">
				<A HREF="/HomePage.dbml?DB_OEM_ID=27900&KEY=" ID="logo"><IMG src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/NAIA_site_logo.png" alt="NAIA logo">
				</a>

				<div id="header-text">
					THE EXPERTS IN THE BUSINESS OF SMALL COLLEGE ATHLETICS
				</div>

				<div id="mobile-search-icon">
					<span class="glyphicon glyphicon-search"></span>
				</div>

				<div id="searchbox" class="absolute">
	<FORM  ACTION="/Search.dbml" METHOD="POST" NAME="search"><INPUT TYPE="HIDDEN" NAME="DB_MENU_ID" VALUE=""><INPUT TYPE="HIDDEN" NAME="SPSID" VALUE="730210"><INPUT TYPE="HIDDEN" NAME="SPID" VALUE="124108"><INPUT TYPE="HIDDEN" NAME="DB_OEM_ID" VALUE="27900">
		<div class="left searchinput">
			<label for="searchInput" class="hide">search</label>
			<input id="searchInput" class="" type="text" name="LIST_STRING" placeholder="Search" />
		</div>
		<div class="left searchsubmit">
			<label for="searchSubmit" class="hide">submit</label>
			<input id="searchSubmit" class="" type="image" src="/fls/27900/site_graphics/search-btn.png" />
		</div>
	</form>
</div>
			</div>
		</div>
	
		<nav id="menu" class="relative" role="navigation">
	<!-- list-menu start -->


<div id="menu-container" data-menu="" data-menu-debug="" data-menu-mobile-width="767" data-rewrite="DB_OEM_ID=27900" delayhover="0"  >
	
	<div id="menu-inner-container">
		
			<ul id="list-menu" class="main horizontal temp" style="visibility: visible;">
			
				<li id="lm-parent-1" class="parent first odd">
					<A HREF="javascript:void(0);" CLASS="top-menu-link">WHY NAIA</a>
				</li>

				
					<li class="divider"></li>
				
				<li id="lm-parent-2" class="parent even">
					<A HREF="javascript:void(0);" CLASS="top-menu-link">SPORTS</a>
				</li>

				
					<li class="divider"></li>
				
				<li id="lm-parent-3" class="parent odd">
					<A HREF="javascript:void(0);" CLASS="top-menu-link">SCHOOLS</a>
				</li>

				
					<li class="divider"></li>
				
				<li id="lm-parent-4" class="parent even">
					<A HREF="javascript:void(0);" CLASS="top-menu-link">CONFERENCES</a>
				</li>

				
					<li class="divider"></li>
				
				<li id="lm-parent-5" class="parent odd">
					<A HREF="javascript:void(0);" CLASS="top-menu-link">STUDENT-ATHLETES</a>
				</li>

				
			</ul>
		
	</div><!-- menu-inner-container -->
	
</div><!-- menu-container -->


<!-- list-menu end -->

</nav>
	</div>
</header>

<div id="default-header">
	<IMG src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/header-bg.jpg" alt="Default Header">
</div>

		<div id="site">
			<section id="bread-crumbs">
	<A HREF="/HomePage.dbml?DB_OEM_ID=27900&KEY=">Home</a><span class="divider">/</span>
			<A HREF="/SportSelect.dbml?DB_OEM_ID=27900&KEY=&SPID=124108&SPSID=730210">_Legislative / Rules Education</a><span class="divider">/</span>
			
			<span class="last">New Legislation: Class Rank Exception</span>
			
</section>

			<div id="site-background">
				<div id="content" role="main">
					

					<div id="fan-header-bar">
						
					</div>


<style>
#GlobalArticleContainer ul{
list-style-position:inside;
}
</style>

<div id="GlobalArticleContainer" class="global-article-container">


<article id="article-container" class="no-photo-article relative">
	

	<div id="article-left">
		
			<h1 class="article-title">
				New Legislation: Class Rank Exception
			</h1>
			<h4 class="article-teaser">
				We are looking ahead to the 2020-2021 academic year and the class rank exception that will be available for that school year. Come read ahead and get a leg up on the 2020-2021 academic year!
			</h4>

			<div id="article-share">
				

	<script type="text/javascript">
		var addthis_config = {
		     ui_delay: 200
		}

	

		var addthis_share =
		{
			title : "New Legislation: Class Rank Exception"
		}

		
	</script>

    <!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style"  style="width:258px;height:24px;margin-right:4px;">
        <A STYLE="width:25px;padding-top:2px;" CLASS="addthis_button_compact"></a>
		<A STYLE="width:97px;" TW:WIDTH="97" CLASS="addthis_button_tweet"></a>
		<A FB:LIKE:LAYOUT="button_count" STYLE="width:80px;" CLASS="addthis_button_facebook_like" FB:LIKE:WIDTH="80"></a>
		<A STYLE="width:20px;" CLASS="addthis_button_instagram_follow" ADDTHIS:USERID="PlayNAIA"></a>
		
	</div>
	<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4db734281fbe2b24"></script>
	<!-- AddThis Button END -->


			</div>

			
						<div style="padding:10px 0px 0px;"></div>
					

		<div id="article-content">
			
					<div id="article-photo" class="no-photo">
						
					</div>
				<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-size: 10.5pt; line-height: 107%; font-family: Tahoma, sans-serif;">Legislative Services is going to spend the next few months writing briefs on the new legislation that was passed at the 2019 convention. You can find all of the changes in one spot </span><A STYLE="color: #0563c1; text-decoration: underline;" HREF="http://www.naia.org/pdf9/5487307.pdf?&amp;DB_OEM_ID=27900"><span style="font-size: 10.5pt; line-height: 107%; font-family: Tahoma, sans-serif;">here</span></a><span style="font-size: 10.5pt; line-height: 107%; font-family: Tahoma, sans-serif;">. </span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-size: 10.5pt; line-height: 107%; font-family: Tahoma, sans-serif;">Our first three briefs were on the significant changes to the financial aid bylaw and you can find all three parts here: </span><A STYLE="color: #0563c1; text-decoration: underline;" HREF="http://www.naia.org/ViewArticle.dbml?&amp;SPSID=730210&amp;SPID=124108&amp;DB_LANG=C&amp;ATCLID=211802779&amp;DB_OEM_ID=27900"><span style="font-size: 10.5pt; line-height: 107%; font-family: Tahoma, sans-serif;">Part 1</span></a><span style="font-size: 10.5pt; line-height: 107%; font-family: Tahoma, sans-serif;">, </span><A STYLE="color: #0563c1; text-decoration: underline;" HREF="http://www.naia.org/ViewArticle.dbml?&amp;SPSID=730210&amp;SPID=124108&amp;DB_LANG=C&amp;ATCLID=211803968&amp;DB_OEM_ID=27900"><span style="font-size: 10.5pt; line-height: 107%; font-family: Tahoma, sans-serif;">Part 2</span></a><span style="font-size: 10.5pt; line-height: 107%; font-family: Tahoma, sans-serif;">, and </span><A STYLE="color: #0563c1; text-decoration: underline;" HREF="http://www.naia.org/ViewArticle.dbml?&amp;SPSID=730210&amp;SPID=124108&amp;DB_LANG=C&amp;ATCLID=211804778&amp;DB_OEM_ID=27900"><span style="font-size: 10.5pt; line-height: 107%; font-family: Tahoma, sans-serif;">Part 3</span></a><span style="font-size: 10.5pt; line-height: 107%; font-family: Tahoma, sans-serif;">. In our most recent brief we discussed the exciting new Mid-Year Eligibility Opportunity and its implication. That brief can be found <A STYLE="color: #0563c1; text-decoration: underline;" HREF="http://www.naia.org/ViewArticle.dbml?&amp;SPSID=730210&amp;SPID=124108&amp;DB_LANG=C&amp;ATCLID=211805420&amp;DB_OEM_ID=27900">here</a>!</span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-size: 10.5pt; line-height: 107%; font-family: Tahoma, sans-serif;">This week we are going to address the changes to Article V, Section C, Item 2c, and the new class rank exception. <b>This bylaw does not go into effect until May 1, 2020, and thus cannot be used until the start of the 2020 academic year. </b></span></p>
<p style="margin: 0in 0in 0.0001pt; line-height: 16pt; font-size: 14pt; font-family: 'Franklin Gothic Demi Cond', sans-serif;">&nbsp;</p>
<p style="margin: 0in 0in 0.0001pt; line-height: 16pt; font-size: 14pt; font-family: 'Franklin Gothic Demi Cond', sans-serif;">19-B-07</p>
<p style="margin: 0in 0in 0.0001pt; line-height: 16pt; font-size: 14pt; font-family: 'Franklin Gothic Demi Cond', sans-serif;">SUBJECT: Initial Eligbility &ndash; Class Rank Exception</p>
<p style="margin: 0in 0in 0.0001pt; line-height: 14pt; font-size: 9pt; font-family: 'Arial Narrow', sans-serif;"><span style="font-size: 10.0pt; font-family: Arial, sans-serif;">&nbsp;</span></p>
<p style="margin: 0in 0in 8pt 27pt; text-indent: -13.5pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;">2.&nbsp; An entering freshman student must meet two of the three entry-level requirements below. Students not meeting at least two of the three standards shall be denied athletics participation at a member institution for the first full year of attendance (two semesters, three quarters, or the equivalent) that such a student is identified with any institution(s). The three entry-level requirements are as follows:</p>
<p style="margin: 0in 0in 8pt 27pt; text-indent: -13.5pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;">&nbsp;&hellip;&nbsp;</p>
<p style="margin: 0in 0in 8pt 40.5pt; text-indent: -13.5pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;">c. &nbsp; Rank in the upper half of the student&rsquo;s high school class, as it appears on the final high school transcript after the student&rsquo;s date of graduation. The class rank must appear on the student&rsquo;s transcript, leaving certificate or other academic document. If the student&rsquo;s class rank does not appear on the above-mentioned documents, the rank can be provided to the NAIA Eligibility Center via the NAIA High School Portal.</p>
<p style="margin: 0in 0in 8pt 27pt; text-indent: -13.5pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;">&nbsp;</p>
<p style="margin: 0in 0in 8pt 1.75in; text-indent: -1in; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="line-height: 107%; background: yellow;">EXCEPTION 1: Completion of nine institutional credit hours prior to identification at any institution of higher education can be used if no class rank appears on the final official high school transcript. The credit hours must be completed with a grade of &ldquo;C&rdquo; or better. The coursework must be accepted as institutional credit on the certifying NAIA institution&rsquo;s official transcript. The coursework must also be shown as earned prior to the term in which the student wishes to compete, as indicated on an official transcript. For CLEP or AP credit not applied to the transcript within a term, official documentation issued by the testing service noting the date the exam was taken will suffice.</span></p>
<p style="margin: 0in 0in 8pt 1.75in; text-indent: -1in; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="line-height: 107%;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></p>
<p style="margin: 0in 0in 8pt 1.75in; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="line-height: 107%; background: yellow;">For purposes of this rule, the NAIA does not recognize a +/- attached to a letter grade. Consequently, a C+, C, and C- shall count as a C.</span></p>
<p style="margin: 0in 0in 8pt 1.75in; text-indent: -1in; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="line-height: 107%;">&nbsp;</span></p>
<p style="margin: 0in 0in 8pt 1.75in; text-indent: -1in; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="line-height: 107%;">EXCEPTION <span style="background: yellow;">2</span>: As an exception and in accordance with policies found in the Membership Guide to the NAIA Eligibility Center, a letter </span>from the student&rsquo;s principal or headmaster, assistant or vice principal, guidance counselor or registrar, written on the school&rsquo;s letterhead and with the school&rsquo;s official seal, stating that the student meets the class rank requirement can be accepted.</p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><b><span style="font-family: Tahoma, sans-serif; color: black;">Article V, Section C, Item 2c</span></b></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif; color: black;">This bylaw amendment was submitted by the Council of Faculty Athletics Representatives to hopefully provide an additional avenue towards eligibility for student who come from a school or a situation that does not provide a class rank. This exception cannot be used if a student simply doesn&rsquo;t meet the class rank exception. To be used there cannot be a class rank on the student&rsquo;s final official high school transcript. This exception allows students in the above scenario to become eligible by showing they are ready for college by passing at least nine institutional credit hours prior to identifying at any institution of higher learning. </span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif; color: black;">To understand this exception better, you will need to know the definition of &ldquo;identification&rdquo; and &ldquo;institutional credit,&rdquo; both of which are below in relevant language. </span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><u><span style="font-family: Tahoma, sans-serif; color: black;">Identification (found in Article V, Section B, Item 8):</span></u><span style="font-family: Tahoma, sans-serif; color: black;"> Representing an institution in an intercollegiate contest or enrolling in 12 or more institutional credit hours with a minimum of nine institutional credit hours at the NAIA member institution in any given term (excluding summer session) as reported by the institution&rsquo;s registrar on an official transcript based on the institution&rsquo;s official census date.</span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><u><span style="font-family: Tahoma, sans-serif; color: black;">Institutional Credit Hour (found in Article V, Section B, Item 9):</span></u><span style="font-family: Tahoma, sans-serif; color: black;"> Any credit hour attributed to a course that is recorded on the transcript with a grade and credit hours earned. Institutional credit hours shall be accepted for eligibility certification purposes only after the instructor submits the completed course grade in the normal manner to the institutional registrar for posting on the transcript.</span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif; color: black;">This exception is for the class rank eligibility option only! Meeting this exception and not having one of the other two options (GPA or Test Score) will not make a student eligible. They still have to have two out of three, with the exception being one. </span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif; color: black;">The hours used to help a student meet this exception can be earned at any time prior to identification at an institution of higher learning. They do not have to all be from the same school and do not have to be earned at an NAIA school. However, the student&rsquo;s NAIA school MUST accept the hours (as noted on the official transcript) prior to the term in which the student wishes to compete. </span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif; color: black;">A &ldquo;C-&rdquo; or a &ldquo;C+&rdquo; counts as a &ldquo;C&rdquo; for the purposes of this bylaw. So if a student has nine institutional credit hours of C- work that is accepted by their NAIA school, then they can meet this exception. Lastly, AP and/or CLEP courses can be used to meet this exception as long as they are accepted and on the transcript at the NAIA institution. For these courses to appear on the transcript the student must have been deemed to have successfully passed the standard required for awarding credit. Therefore, by default those courses will be deemed to have been passed with a grade of &ldquo;C.&rdquo;</span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><b><span style="font-family: Tahoma, sans-serif; color: black;">Case Studies </span></b></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><i><span style="font-size: 10.5pt; line-height: 107%; font-family: Tahoma, sans-serif;">*Assume all schools are NAIA institutions unless otherwise noted. </span></i></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><b><span style="font-family: Tahoma, sans-serif; color: black;">Scenario 1: </span></b></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif; color: black;">Marko graduated from a high school in the spring of 2018 that does not rank their students in any way and no class rank appears on his final high school transcript. Marko meets the GPA requirement but does not meet have the appropriate test score. Marko graduated with 30 hours of dual-credit from multiple local colleges and all 30 institutional credit hours will be accepted by his NAIA institution. Marko got all &ldquo;As&rdquo; and &ldquo;Bs&rdquo; in his dual-credit classes. The NAIA institution accepts the transfer hours in the summer of 2019 and they show on his NAIA transcript as earned before the fall of 2019. Will Marko meet the class rank exception for fall of 2019?</span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><b><span style="font-family: Tahoma, sans-serif; color: black;">Answer 1: </span></b></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif; color: black;">NO! The exception does not go into effect until May 1, 2020! Therefore Marko would be ineligible for the fall of 2019. </span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><b><span style="font-family: Tahoma, sans-serif; color: black;">Scenario 2 (continuation of Scenario 1):</span></b></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif;">Assume that everything in scenario 1 is the same except Marko graduated in the spring of 2020 and wants to compete in the fall of 2020. Could he now meet and use the exception?</span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><b><span style="font-family: Tahoma, sans-serif; color: black;">Answer 2: </span></b></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif;">Yes! Marko would meet the exception since he meets GPA, and has nine institutional credit hours with a &ldquo;C&rdquo; or better that has been accepted by his NAIA institution prior to the term in which he wants to compete. </span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><b><span style="font-family: Tahoma, sans-serif; color: black;">Scenario 3:</span></b></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif;">Sly graduated from high school in the spring of 2020 with nine institutional credit hours from a local junior college. Sly completed his high school degree with a 3.000 GPA but does not have the appropriate test score. Sly&rsquo;s high school does not have class ranks on their official transcripts, so he is potentially able to use the class rank exception to be eligible for the fall of 2020. Sly is a football player and wants to compete in the fall of 2020 for his NAIA school. Sly&rsquo;s NAIA school accepts the institutional credit hours and puts them on his official transcript for the fall of 2020. Would Sly meet the exception and would be he eligible to compete in football in the fall of 2020?</span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><b><span style="font-family: Tahoma, sans-serif; color: black;">Answer 3:</span></b></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif; color: black;">No. Unfortunately since his NAIA school did not accept the hours prior to the term in which he wants to compete, he would not meet this exception and would not be eligible to compete in football in the fall of 2020. </span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><b><span style="font-family: Tahoma, sans-serif; color: black;">Scenario 4 (continuation of Scenario 3):</span></b></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif; color: black;">What if Sly wanted to play baseball in the spring of 2021? Could he utilize this exception to be eligible for baseball?</span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><b><span style="font-family: Tahoma, sans-serif; color: black;">Answer 4:</span></b></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif; color: black;">Yes! Sly would be able to use the exception to be eligible for spring baseball because the hours were accepted by his institution prior to the term in which he wanted to compete. Therefore, since they accepted the hours in the fall, he could be eligible for the spring. </span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><b><span style="font-family: Tahoma, sans-serif; color: black;">Scenario 5:</span></b></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif; color: black;">Noel also graduated in 2020 from a high school with no class rank. She meets the test score requirement but does not have an appropriate GPA. Noel was able to amass nine institutional credit hours while in high school from the NAIA institution where she wishes to compete. Noel received two &ldquo;Ds&rdquo; and one &ldquo;A&rdquo; and her GPA in her dual credit classes was a 2.000. <i>(Just go with it!)</i> The NAIA institution accepts these hours on Noel&rsquo;s official transcript as earned in the summer of 2020. Will Noel meet the exception? </span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><b><span style="font-family: Tahoma, sans-serif; color: black;">Answer 5:</span></b></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif; color: black;">No! The bylaw exception requires that nine institutional credit hours be earned with &ldquo;C&rdquo; or better grades in all nine of those hours. Here Noel only had one course where she received a &ldquo;C&rdquo; or better so she would not meet the exception. Her dual credit GPA has no bearing on this exception. The student must pass nine institutional credit hours with &ldquo;Cs&rdquo; or better in each of those nine hours.</span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif;">&nbsp;</span></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><b><span style="font-family: Tahoma, sans-serif;">Please join Legislative Services at noon central on Tuesday for Facebook live, where Legislative Services will discuss this topic in more detail. </span></b></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Tahoma, sans-serif;">CHECK OUT MORE LEGISLATIVE BRIEFS: </span><A STYLE="color: #0563c1; text-decoration: underline;" HREF="http://www.nmnathletics.com/SportArchives.dbml?&amp;&amp;SPSID=730210&amp;&amp;&amp;&amp;DB_LANG=C&amp;DB_OEM_ID=27900&amp;SPID=124108&amp;_ga=2.60638959.374222463.1539113984-1837569441.1531845857"><span style="font-size: 10.5pt; line-height: 107%; font-family: Tahoma, sans-serif; color: #004990;">Archives</span></a></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;"><IFRAME ALLOWFULLSCREEN="allowfullscreen" SRC="https://www.facebook.com/plugins/video.php?DB_OEM_ID=27900&amp;href=https%3A%2F%2Fwww.facebook.com%2FPlayNAIA%2Fvideos%2F452603078656941%2F&amp;show_text=0&amp;width=560" STYLE="border: none; overflow: hidden;" ALLOWTRANSPARENCY="true" WIDTH="560" SCROLLING="no" HEIGHT="315" FRAMEBORDER="0"></iframe></p>
<p style="margin: 0in 0in 8pt; line-height: 107%; font-size: 11pt; font-family: Calibri, sans-serif;">&nbsp;</p>
		</div>
	</div>

	
		<div id="article-right">
			
		</div>
	

	<div class="clear"></div>
</article> <!-- end article-container -->


	<style>
		#articleFooter {
			padding: 0px 10px;
		}
	</style>
	
			<div id="article-mid-inview-ad">
				
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<div id="ad-1" class="dc-728-90-c dc-c">
    <div id="div-gpt-ad-1543886465783-1">
        <script type='text/javascript'>  /*Ad Setup*/
            googletag.cmd.push(function() {
                
                var mappingLB = googletag.sizeMapping().addSize([767, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
                
                    googletag.defineSlot('/12906217/jtvs.27900.naia.org/sports.w.sync.swim', [[1,3]], 'dc-ad-4910431793943-0').addService(googletag.pubads());
                
                googletag.pubads().setTargeting("oem","27900");
                googletag.pubads().setTargeting("pos","middle");
                googletag.pubads().setTargeting("sec","sports.w.sync.swim");
                googletag.pubads().setTargeting("gen","synswim");
                googletag.pubads().setTargeting("c_type","");
                googletag.pubads().setTargeting("s_sec","article");
                
                        googletag.pubads().setTargeting("atclid","211806677");
                    
                googletag.pubads().collapseEmptyDivs();
                //new
                googletag.enableServices();
                googletag.display('div-gpt-ad-1543886465783-1');
            });
            
        </script>
    </div>
</div> <!-- ad-1-->
				
				<div id='dc-ad-4910431793943-0'> 
					<script type='text/javascript'> 
					googletag.cmd.push(function() { googletag.display('dc-ad-4910431793943-0'); }); 
					</script> 
				</div> 

			</div>
		
	<div id="article-bottom-icons-container" align="right" style="padding-top:5px;padding-bottom:5px;">
		
	</div>

				<div id="facebook-comments" align="center">
			
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-comments" data-href="http://www.naia.org/ViewArticle.dbml?DB_OEM_ID=27900&ATCLID=211806677" data-num-posts="10" data-width="600" data-colorscheme="light" data-mobile="false"></div>
			
				</div> <!-- end facebook-comments -->
			

</div>
				</div> 
			</div> 
		</div> <footer id="footer">
	<div class="content">
		<div class="footer-half">
			<div id="footer-social">
				<div class="header">
					Stay Informed
				</div>
				<div class="links">
					<A TARGET="_NEW" HREF="https://twitter.com/naia"><IMG src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/Twitter_logo.png" alt="Twitter">
					</a>
					<A TARGET="_NEW" HREF="https://www.facebook.com/PlayNAIA/"><IMG src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/Facebook_logo.png" alt="Facebook">
					</a>
					<A TARGET="_NEW" HREF="https://www.youtube.com/user/PlayNAIA"><IMG src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/YouTube_logo.png" alt="YouTube">
					</a>
					<A TARGET="_NEW" HREF="https://www.instagram.com/playnaia/"><IMG src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/Instagram_logo.png" alt="Instagram">
					</a>
					<A TARGET="_NEW" HREF="https://www.linkedin.com/company/naia"><IMG src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/Linkedin_logo.png" alt="Linkedin">
					</a>
					<A TARGET="_NEW" HREF="http://blog.naia.org/"><IMG src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/Blogger_logo.png" alt="Blogger">
					</a>
				</div>
			</div>
		</div>
		
		<div class="footer-half">
			<div id="footer-logo" class="left">
				<A HREF="http://www.naia.org?ATCLID=211806677&amp;SPSID=730210&amp;SPID=124108&amp;DB_LANG=C&amp;DB_OEM_ID=27900"><IMG src="http://image.cdnllnwnl.xosnetwork.com/fls/27900/site_graphics/NAIA_footer_logo.png" alt="NAIA">
				</a>
			</div>
			<div id="neulion" class="left">
				<!--[if lt IE 7]>
<style type="text/css">
#corporate-logo span {
	display: block;
	height: 26px ;
	width: 182px;
	filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/images/NeulionPowered_All_White.png',sizingMethod='scale');
}
#corporate-logo img {
	display: none;
}
</style>
<![endif]--><A TARGET="_blank" HREF="http://www.neulioncollege.com" TITLE="NeuLion College" ID="corporate-logo">
<span>
	<IMG border="0" src="http://image.cdnllnwnl.xosnetwork.com/images/NeulionPowered_All_White.png" alt="Internet TV Powered by Neulion" id="CorporateLogo">
</span>
</a>


			</div>

			<div class="clear"></div>

			<div id="footer-links">
				<A HREF="/RSSFeed.dbml?ATCLID=211806677&amp;SPSID=730210&amp;SPID=124108&amp;DB_LANG=C&amp;DB_OEM_ID=27900">RSS Feeds</a>
				<span class="divider">|</span>
				<A HREF="/SiteMap.dbml?ATCLID=211806677&amp;SPSID=730210&amp;SPID=124108&amp;DB_LANG=C&amp;DB_OEM_ID=27900">Site Map</a>
				<span class="divider">|</span>
				<A HREF="/ViewArticle.dbml?SPSID=730210&amp;SPID=124108&amp;DB_LANG=C&amp;DB_OEM_ID=27900&ATCLID=205325622">Terms &amp; Privacy</a>
				<span class="divider">|</span>
				<A HREF="/ViewArticle.dbml?DB_LANG=C&amp;SPSID=647589&SPID=100441&DB_OEM_ID=27900&ATCLID=211673697">Contact</a>
			</div>

			<div id="footer-copyright">
				&copy; NAIA, 2019.  All rights reserved.
			</div>
		</div>
	</div>
</footer>
	</div> 

 <script type="text/javascript"> _linkedin_data_partner_id = "197538"; </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <IMG src="https://dc.ads.linkedin.com/collect/?pid=197538&fmt=gif" style="display:none;" alt="" width="1" height="1"> </noscript>


  
      <!-- Facebook Pixel Code -->
      </db##><!--
      <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1632435123519024'); 
      fbq('track', 'PageView');
      </script>
      <noscript>
      <img height="1" width="1" 
      src="https://www.facebook.com/tr?id=1632435123519024&ev=PageView
      &noscript=1"/>
      </noscript>
      --> </db##>
      <!-- End Facebook Pixel Code -->
      
    <!-- Facebook Pixel Code -->
    <noscript>
    <IMG src="https://www.facebook.com/tr?id=567407443634597&ev=PageView
    &noscript=1" width="1" height="1">
    </noscript>
    <!-- End Facebook Pixel Code -->  
  
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '567407443634597');
  fbq('track', 'PageView');
  </script>
  <noscript>
  <IMG src="https://www.facebook.com/tr?id=567407443634597&ev=PageView&noscript=1" width="1" height="1">
  </noscript>
  <!-- End Facebook Pixel Code -->
  <!-- Start USER_V2 VB -->

		<div id="site-bottom-adspace-container">
			<div id="site-bottom-adspace">
				

<div id="ad-2" class="dc-970-90-c dc-c">
    <div id="div-gpt-ad-1543886465783-2">
        <script type='text/javascript'>  /*Ad Setup*/
            googletag.cmd.push(function() {
                
                var mappingLB = googletag.sizeMapping().addSize([972, 0], [[728, 90], [970, 90], [970, 66]]).addSize([750, 0], [728, 90]).addSize([0, 0], [320, 50]).build();
                
                    googletag.defineSlot('/12906217/jtvs.27900.naia.org/sports.w.sync.swim', [[728, 90], [970, 90], [970, 66], [320, 50]], 'div-gpt-ad-1543886465783-2').defineSizeMapping(mappingLB).addService(googletag.pubads());
                
                googletag.pubads().setTargeting("oem","27900");
                googletag.pubads().setTargeting("pos","adhesion");
                googletag.pubads().setTargeting("sec","sports.w.sync.swim");
                googletag.pubads().setTargeting("gen","synswim");
                googletag.pubads().setTargeting("c_type","");
                googletag.pubads().setTargeting("s_sec","article");
                
                        googletag.pubads().setTargeting("atclid","211806677");
                    
                googletag.pubads().collapseEmptyDivs();
                //new
                googletag.enableServices();
                googletag.display('div-gpt-ad-1543886465783-2');
            });
            
        </script>
    </div>
</div> <!-- ad-2-->
			</div>
		</div>
	
		<!-- Google Tag Manager -->
		<noscript><IFRAME SRC="https://www.googletagmanager.com/ns.html?ATCLID=211806677&amp;SPSID=730210&amp;SPID=124108&amp;DB_LANG=C&amp;DB_OEM_ID=27900&amp;id=GTM-5TVKJSV" STYLE="display:none;visibility:hidden" WIDTH="0" HEIGHT="0"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5TVKJSV');</script>
		<!-- End Google Tag Manager -->
	
	<!-- Begin comScore Tag -->
	<script defer type="text/javascript">
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035349", c3: "", c4: "http://www.naia.org/ViewArticle.dbml" });

	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
		<IMG src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035349&amp;c3=&amp;c4=http%3A%2F%2Fwww.naia.org%2FViewArticle.dbml&amp;cv=2.0&amp;cj=1" alt="">
	</noscript>
	<!-- End comScore Tag -->

<script type="text/javascript">
		

var page_headlines_spsid = '730210';	
					
var page_ON_DEMAND_VIEWER_HEIGHT = 640;	
			
var page_ON_DEMAND_VIEWER_WIDTH = 860;	
			

var page_ONDEMANDVIEWERSCROLLBARS = 'no';	
					
var page_MP_MEDIAPLAYER = 'NONE';	
				
var page_MP_TAB = 'vod';	
				

var page_LIVEEVENTVIEWERSCROLLBARS = 'no';	
					
var page_MP_EXTRA_SPORTONLY = 'N';	
				
var page_MP_GAMECENTER_VERSION = '0';	
				
var page_MP_EXTRA_SPORTONLY_SPORTKEYLIST = 'W_SOCCER,M_SOCCER,W_VOLLEYBALL,M_BASKETBALL,W_BASKETBALL,M_BASEBALL,W_SOFTBALL,M_CROSS_COUNTRY';	
				
var page_SITE_BOTTOM_AD_DELAY = '0';	
				
var page_DETECT_AD_BLOCKER = 'Y';	
				

var page_DB_OEM_ID = '27900';	
					

var page_SPSID = '730210';	
					
var page_KEY = '';
					
var page_DB_KEY = '';
					

var page_DB_ACCOUNT_TYPE = 'USER';	
					

var page_IS_HOME_PAGE = 'NO';	
					

var page_SPID = '124108';	
					

var page_HTTP_REQUEST_PATH = '/ViewArticle.dbml';	
					

var page_SAVE_TEMPLATE = 'templates/ArticleNoPhoto.tmpl';	
					

var page_TMPL_PAGE_NAME = 'templates/ArticleNoPhoto.tmpl';	
					
var page__MODE_ = '';
					
var page_SHOW_ALL_OEMS = '';
					
var page_IN_USER_DONOR = '';
					
var page__in_ticketing_ = '';
					
var page__IN_GUEST_MGMT_ = '';
					

var page_PRIMARY_COLOR = '#004990';	
					

var page_SECONDARY_COLOR = '#ffffff';	
					

var page_frm_show_injected_video = '1';	
					
var page_DBREWRITEVARS = '&ATCLPID=&ATCLID=211806677&SPSID=730210&SPID=124108&DB_LANG=C&DB_OEM_ID=27900';	
				
var page_GOOGLE_ANALYTICS = 'UA-8605285-3';	
				
var page_SITE_BASE_SERVER = 'http://www.naia.org/';	
				
var page_SECURE_BASE_SERVER = 'https://www.nmnathletics.com/';	
				
var page_GOOGLE_ROLL_UP_ANALYTICS = 'https://www.nmnathletics.com/';	
				
var page_INJECT_VIDS_IN_ARTICLES = 'Y';	
				
var page_SHOW_SITE_UPDATES = 'N';	
				
var page_HTTP_IMAGE_CACHE_SERVER = 'http://image.cdnllnwnl.xosnetwork.com';	
				
var page_HTTPS_IMAGE_CACHE_SERVER = '';
					
</script>

<script type="text/javascript" src="/oemjs/27900/oem27900.js?T=043013"></script>
				
<script type="text/javascript" src="/oemjs/0/slider.js?T=043013"></script>
				
<script type="text/javascript" src="/oemjs/0/ie6Update.js"></script>
				
<script type="text/javascript" src="/oemjs/0/menu-v2.js"></script>
				
<script type="text/javascript" src="/oemjs/0/blockadblock.js"></script>
				
<script type="text/javascript" src="/oemjs/0/global-user-v2.js?T=052318"></script>
				
<script type="text/javascript">
		var neulionPlayer=null;  
jQuery(function(){
	var baseurl = (function(){
		var urlTokens=window.location.href.split('/');
		return urlTokens[0]+'//'+urlTokens[2];
	})();
	jQuery.ajax({
		url: baseurl+'/oemjs/0/media/v4/player.min.js',
		async: false,
		cache: true,
		dataType: 'script',
		success: function(data){
			neulionPlayer = NLCPlayer.init({
				oemId: "27900",
				cdn: "http://image.cdnllnwnl.xosnetwork.com",
				siteBaseServer: "http://www.naia.org/",
				adNetworkID: "N12906217",
				googleAnalyticsId: "UA-8605285-4",
				adSite: "jtvs.27900.naia.org",
				adZone: "largeplayer",
				
					playerContainerId: "NeulionVidContainer",
				
					onPlayerClose: window.hideNeuLionVid,
				
						enableHtml5: false
					
			});
		}
	});
});
</script>
	
		<!-- Start DeepWidgets Titan -->
		<script type="text/javascript">
			var dwOemId = 27900;
		</script>
		<script src="/DeepWidgets/javascripts/dwmswi.js" type="text/javascript"></script>

		
			<script>var countdownSetup = {
	"settings" : {
		"active" : false,
		"track_large_ad_onload":false,
		"to_prioritize": false,
		"show_ad_on_hover" : false,
		"track_image_url" :false,
		"override_small_ad_width" :80,
		"doesrotate":false,
		"data_adlink":"",
		"data_text_color":"135484",
		"data_text_color_hover":"000000",
		"adimg_sm":"N/A",
		"adimg_sm_ext" :false,
		"adimg":"512x210_promo.jpg",
		"adimg_ext" :false,
		"timezone":"CT",
		"bottom_left_logo_link":"",
		"startopen":true,
		"dw_rss":"/rss.dbml?db_oem_id=27900%26&media=schedules%26ALT_CONF_DATE=YES%26SHOW_SPORT_NAME=YES%26SHOW_TOURNAMENT_NAME=YES%26USE_VS_OR_AT_TEXT=YES",
		"icon_style":"DEFAULT",
		"incs_color":"LIGHT_NOBG",
		"subtitle_color":"000000",
		"arrow_style":"DEFAULT",
		"showhide_color":"DARK",
		"tableft_color":"LIGHT",
		"link_small_ad": false
	}
}; </script>
			<script src="/oemjs/0/deepWidget/countdown.js" type="text/javascript"></script>
			<link type="text/css" rel="stylesheet" href="/css/0/deepWidget/countdown.css" />
		

<!-- End USER_V2 VB -->

	</body>
</html>
